<!DOCTYPE html>
<html lang="en"  xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml"  >
<head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="text/html, charset=UTF-8, IE=edge, chrome=1">
			<link rel="canonical" href="https://regina.ctvnews.ca/different-kind-of-christmas-private-gatherings-further-restricted-in-new-sask-covid-19-measures-1.5230816" />
					
<script type="text/javascript">
var videoPageUrl = "https://regina.ctvnews.ca/video";
</script>
<script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/jquery-1.7.js"></script>
<script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/jquery.cookie.js"></script>
<script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/requireDependency.js"></script>
<script type="text/javascript">
  var kruxID = "ImoeZsch";
</script>
<!-- END Krux Controltag -->
			<style>
		@font-face {font-family: 'CTVSans-Black';src: url('https://static.ctvnews.ca/bellmedia/ctvnews/css/webfonts/CTVSans-Black.otf?s=2_846') format('opentype');src: url('https://static.ctvnews.ca/bellmedia/ctvnews/css/webfonts/CTV_Sans-Black.woff?s=2_846') format('woff'),url('https://static.ctvnews.ca/bellmedia/ctvnews/css/webfonts/CTV_Sans-Black.ttf?s=2_846') format('truetype');font-weight: normal;font-style:normal;}
		@font-face {font-family: 'CTVSans-Bold';src: url('https://static.ctvnews.ca/bellmedia/ctvnews/css/webfonts/CTVSans-Bold.otf?s=2_846') format('opentype');src: url('https://static.ctvnews.ca/bellmedia/ctvnews/css/webfonts/CTV_Sans-Bold.woff?s=2_846') format('woff'),url('https://static.ctvnews.ca/bellmedia/ctvnews/css/webfonts/CTV_Sans-Bold.ttf?s=2_846') format('truetype');font-weight: normal;font-style:normal;}
        @font-face {font-family: 'CTVSans-Regular';src: url('https://static.ctvnews.ca/bellmedia/ctvnews/css/webfonts/CTVSans-Regular.otf?s=2_846') format('opentype');src: url('https://static.ctvnews.ca/bellmedia/ctvnews/css/webfonts/CTV_Sans-Regular.woff?s=2_846') format('woff'),url('https://static.ctvnews.ca/bellmedia/ctvnews/css/webfonts/CTV_Sans-Regular.ttf?s=2_846') format('truetype');font-weight: normal;font-style:normal;}
        @font-face {font-family: 'CTV_Sans-News';src: url('https://static.ctvnews.ca/bellmedia/ctvnews/css/webfonts/CTV_Sans-News.otf?s=2_846') format('opentype');src: url('https://static.ctvnews.ca/bellmedia/ctvnews/css/webfonts/CTV_sans-News.ttf?s=2_846') format('truetype'), url('https://static.ctvnews.ca/bellmedia/ctvnews/css/webfonts/CTV_Sans-News.woff?s=2_846') format('woff'), url('https://static.ctvnews.ca/bellmedia/ctvnews/css/webfonts/CTVSans-News.svg?s=2_846') format('svg'); font-weight: normal; font-style:normal;}
        @font-face {font-family: 'webIconFont';src: url('https://static.ctvnews.ca/bellmedia/ctvnews/css/webfonts/webiconfont-v8.eot?s=2_846');src: url('https://static.ctvnews.ca/bellmedia/ctvnews/css/webfonts/webiconfont-v8.woff?s=2_846') format('woff'),url('https://static.ctvnews.ca/bellmedia/ctvnews/css/webfonts/webiconfont-v8.ttf?s=2_846') format('truetype'),url('https://static.ctvnews.ca/bellmedia/ctvnews/css/webfonts/webiconfont-v8.svg#webiconfont?s=2_846') format('svg');font-weight: normal;font-style:normal;}
	</style>
	<link rel="stylesheet" type="text/css" href="https://static.ctvnews.ca/bellmedia/common/css/responsive.css"/>
	<link rel="stylesheet" type="text/css" href="https://static.ctvnews.ca/bellmedia/common/css/election/election-2019-grid.css" />
	<link rel="stylesheet" type="text/css" href="https://static.ctvnews.ca/bellmedia/common/css/jquery.lightbox-0.4.css" />	
	<link rel="stylesheet" type="text/css" href="https://static.ctvnews.ca/bellmedia/common/css/plugins/slick.css" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
	<script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/slick/slick.min.js"></script>
	<script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/lightbox/jquery.lightbox-0.4.min.js"></script>
	<script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/common.js"></script>
	<script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/detectMobile.js"></script>

<script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/jquery.polopoly.js"></script>




  <script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apiKey=3_-FVQzpdFRai9eK0LUE2bQibsUcv-mtWRgrAUaCyDvREHAAVSgJS25CWP-fZq-7hZ"></script>
  <script type="text/javascript">
    var loginWeb = "CTVnews-login-web";
    var loginMobile = "CTVnews-login-mobile";
    var profWeb = "CTVnews-profile-web";
    var profMobile = "CTVNews-profile-mobile";
		var shareProviders = "facebook,twitter,google,linkedin";
  </script>
  <script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/gigya.js"></script>

    <script type="text/javascript">
    requiresDependency('//auth.9c9media.ca/auth/main.js', function() {
        $(function(){
            initAuth();
        });
        function initAuth(){
            var brand = 'ctvnews';
            var platform = 'web';
            var environment = 'prod';
            
            BmAuth.init(brand, platform, environment)
            .then(function(){})
            .catch(function(errorPackage){console.log('[BmAuth] init failed', errorPackage);});
            };
            });
    </script>
<script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/mdetect.js"></script>
      <script type="text/javascript">
        (function() {
            /** CHARTBEAT HEADER CONFIGURATION START **/
            var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
            _sf_async_config.uid = 65778; //65778
            _sf_async_config.domain = 'ctvnews.ca'; //'ctvnews.ca';
            _sf_async_config.flickerControl = false;
            _sf_async_config.useCanonical = true;
            _sf_async_config.useCanonicalDomain = true;
            /** CHARTBEAT HEADER CONFIGURATION END **/
        })();
    </script>
    <script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!--[if IE]>
  <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<!--[if lt IE 9]>
        <script>
        document.createElement('header');
        document.createElement('nav');
        document.createElement('section');
        document.createElement('article');
        document.createElement('aside');
        document.createElement('footer');
        document.createElement('hgroup');
        </script>
        <![endif]-->
<script type="text/javascript">
if(!(window.console && console.log)) {
  console = {
    log: function(){},
    debug: function(){},
    info: function(){},
    warn: function(){},
    error: function(){}
  };
}
</script>
	
    


	<!-- set index exchange script-->
				<script async src=//js-sec.indexww.com/ht/p/183816-263227036570116.js ></script>

<script>
window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
(function(){
	function retrieve(n){
		var m, k='kx'+n;
		if (window.localStorage) {
			return window.localStorage[k] || "";
		} else if (navigator.cookieEnabled) {
			m = document.cookie.match(k+'=([^;]*)');
			return (m && unescape(m[1])) || "";
		} else {
			return '';
		}
	}
	Krux.user = retrieve('user');
	Krux.segments = retrieve('segs') && retrieve('segs').split(',') || [];
})();
</script>
<!-- Permutive start -->
  <script id="permutiveScript" type="text/javascript" >
    !function (n, e, o, r, i) {
      if (!e) {
        e = e || {}, window.permutive = e, e.q = [], e.config = i || {}, e.config.projectId = o, e.config.apiKey = r, e.config.environment = e.config.environment || "production";
        for (var t = ["addon", "identify", "track", "trigger", "query", "segment", "segments", "ready", "on", "once", "user", "consent"], c = 0; c < t.length; c++) {
          var f = t[c];
          e[f] = function (n) {
            return function () {
              var o = Array.prototype.slice.call(arguments, 0);
              e.q.push({functionName: n, arguments: o})
            }
          }(f)
        }
      }
    }(document, window.permutive, "289d106c-df24-4cd9-a9fa-753e928c23ad", "b1a4360a-3db9-4b39-b09d-c3e14666840a", {});
    const idCheck = () => {
      const getCookie = (cname) => {
        const name = cname + "=";
        const decodedCookie = decodeURIComponent(document.cookie);
        const ca = decodedCookie.split(';');
        for (var i = 0; i < ca.length; i++) {
          var c = ca[i];
          while (c.charAt(0) == ' ') {
            c = c.substring(1);
          }
          if (c.indexOf(name) == 0) {
            return c.substring(name.length, c.length);
          }
        }
        return false;
      };

      const setCookie = (cname, cvalue, exdays) => {
        let date = new Date();
        date.setTime(date.getTime() + (exdays * 24 * 60 * 60 * 1000));
        const expires = "expires=" + date.toUTCString();
        document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
      };

      const storedCookie = getCookie("permutiveID");

      if (storedCookie) {
        permutive.identify(storedCookie);
      }

      setCookie("permutiveID", permutive.context.user_id, 365);
    };

    permutive.readyWithTimeout=function(e,i,t){var u=!1,n=function(){u||(e(),u=!0)};(t=t||1/0)!==1/0&&window.setTimeout(n,t),permutive.ready(n,i)};

    permutive.ready(idCheck);
    permutive.addon('web', {});
  </script>
  <script id="permutive" async="" type="text/javascript" src="https://cdn.permutive.com/289d106c-df24-4cd9-a9fa-753e928c23ad-web.js"></script>
<!-- Permutive end -->


<script type='text/javascript'>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</script>

<script type="text/javascript">
  window.googletag = window.googletag || {}, window.googletag.cmd = window.googletag.cmd || [], window.googletag.cmd.push(function() {
    if (0 === window.googletag.pubads().getTargeting("permutive").length) {
      window.headertag = window.headertag || {};
      window.headertag.cmd = window.headertag.cmd || [];
      window.headertag.cmd.push(function() {
        try {
          var segs = JSON.parse(localStorage._pdfps || '[]').slice(0, 250);
          window.headertag.setUserKeyValueData({
            segments: {
              "permutive": segs
            }
          });
        } catch (e) {}
      });
      var g = localStorage.getItem('_pdfps');
      window.googletag.pubads().setTargeting("permutive", g ? JSON.parse(g) : [])
      console.log('ad targeting permutive kvs: ', g);
    } else {
      try {
        var segs = JSON.parse(localStorage._pdfps || '[]').slice(0, 250);
        window.headertag.setUserKeyValueData({
          segments: {
            "permutive": segs
          }
        });
      } catch (e) {}
    }
  });
</script>

<script>
    var cbAuthor;
</script>
  <title>'Different kind of Christmas': Private gatherings further restricted in new Sask. COVID-19 measures | CTV News </title>
      <meta name="description" content="Private indoor gatherings will be limited to members of immediate households in the latest  round of COVID-19 restrictions out of Saskatchewan." />
        <meta name="keywords" content="regina, Saskatchewan, CTV Regina, local news, ctv news, ctvnews, news, newscasts, news casts, prairies, breaking news, latest news, weather, sports, highschool, community calendars, dayminders, advertising, television, Saskatoon, Regina, Prince Albert, Yorkton, communities, roughriders, watch live, covid 19 canada, covid 19, coronavirus canada, covid 19 regina, regina covid, regina covid 19, saskatchewan covid 19, sask covid, covid saskatchewan" />
        <meta name="news_keywords" content=" covid 19 saskatchewan, regina news, saskatchewan covid 19, covid saskatchewan, sask covid, ctv regina, ctv news regina, share " />
  <link rel="amphtml" href="https://beta.ctvnews.ca/local/regina/2020/12/14/1_5230816.html">
<meta name="robots" content="noarchive,noodp" />
<meta name="robots" content="index,follow,noodp" />
<meta name="robots" content="ACAP allow-index" />
    	      		<meta property="fb:pages" content="58148619578" />
      	      		<meta property="fb:pages" content="194553860586548" />
      	      		<meta property="fb:pages" content="258161310887656" />
      	      		<meta property="fb:pages" content="111652745570471" />
      	      		<meta property="fb:pages" content="253248998050572" />
      	      		<meta property="fb:pages" content="145865498798316" />
      	<meta name="dc.date.modified" content="2020-12-14">              
                      <meta itemprop="description" content="Private indoor gatherings will be limited to members of immediate households in the latest  round of COVID-19 restrictions out of Saskatchewan." />
                        <meta itemprop="name" content="'Different kind of Christmas': Private gatherings further restricted in new Sask. COVID-19 measures" />
                                  <meta itemprop="url" content="https://regina.ctvnews.ca/different-kind-of-christmas-private-gatherings-further-restricted-in-new-sask-covid-19-measures-1.5230816" />
                    <meta itemprop="image" content="https://www.ctvnews.ca/polopoly_fs/1.4908124.1587613707!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg" />
                    <meta property="og:type" content="article" />
          <meta property="og:title" content="'Different kind of Christmas': Private gatherings further restricted in new Sask. COVID-19 measures" />
          <meta property="og:description" content="Private indoor gatherings will be limited to members of immediate households in the latest  round of COVID-19 restrictions out of Saskatchewan." />
          <meta property="og:url" content="https://regina.ctvnews.ca/different-kind-of-christmas-private-gatherings-further-restricted-in-new-sask-covid-19-measures-1.5230816" />
    
          <meta property="og:image" content="https://www.ctvnews.ca/polopoly_fs/1.4908124.1587613707!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg" />
	  <meta itemprop="thumbnailUrl" content="https://www.ctvnews.ca/polopoly_fs/1.4908124.1587613707!/httpImage/image.jpg_gen/derivatives/landscape_1020/image.jpg" /> <!-- schema.org -->
        <meta property="og:site_name" content="Regina" />
                    <meta name="twitter:title" content="'Different kind of Christmas': Private gatherings further restricted in new Sask. COVID-19 measures" />
          <meta name="twitter:url" content="https://regina.ctvnews.ca/different-kind-of-christmas-private-gatherings-further-restricted-in-new-sask-covid-19-measures-1.5230816" />
          <meta name="twitter:card" content="summary_large_image" />
          <meta name="twitter:description" content="Private indoor gatherings will be limited to members of immediate households in the latest  round of COVID-19 restrictions out of Saskatchewan." />
              <meta name="twitter:site" content="@ctvregina" />
      <meta name="twitter:creator" content="@ctvregina" />
              <meta name="twitter:image:src" content="https://www.ctvnews.ca/polopoly_fs/1.4908124.1587613707!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg" />
              <meta itemprop="headline" content="'Different kind of Christmas': Private gatherings further restricted in new Sask. COVID-19 measures"/>
  <meta property="og:locale" content="en_CA" />
      <meta property="article:published_time" content="2020-12-14T14:54:00-06:00"> 
  <meta itemprop="datePublished" content="2020-12-14T14:54:00-06:00">
        <meta property="article:modified_time" content="2020-12-14T16:57:00-06:00">
  <meta itemprop="dateModified" content="2020-12-14T16:57:00-06:00">
          
            <script>
        var gigTitle = "\'Different kind of Christmas\': Private gatherings further restricted in new Sask. COVID-19 measures";
        var gigDesc = "Private indoor gatherings will be limited to members of immediate households in the latest  round of COVID-19 restrictions out of Saskatchewan.";
        var gigURL = "https://regina.ctvnews.ca/different-kind-of-christmas-private-gatherings-further-restricted-in-new-sask-covid-19-measures-1.5230816"
        var gigImg = "https://www.ctvnews.ca/polopoly_fs/1.4908124.1587613707!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg";
      </script>
    

      <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "headline": "'Different kind of Christmas': Private gatherings further restricted in new Sask. COVID-19 measures",
      "description" : "Private indoor gatherings will be limited to members of immediate households in the latest  round of COVID-19 restrictions out of Saskatchewan.",
              "dateline": "REGINA",
                  
            	                                                          
                    "author" :[
                      {
                                            "@type":"NewsMediaOrganization",
                "noBylinesPolicy": "https://www.ctvnews.ca/editorial-standards-and-policies#anchor11",
                            "name":"Michaela Solomon",
                                                                                                                                                          "sameAs":["michaelactv","https://regina.ctvnews.ca/michaela-solomon-1.4342615"]
          		                }
                                    
                    ],
                      "publishingPrinciples": "https://www.ctvnews.ca/editorial-standards-and-policies",
            "publisher":{
        "@type": "NewsMediaOrganization",
               "name": "CTV News",
                "logo": {
            "@type": "ImageObject",
            "url": "https://www.ctvnews.ca/polopoly_fs/7.724917!/httpImage/image.png",            
            "width": 124,
            "height": 60
        }
      },
            "image": {
        "@type": "ImageObject",
        "url": "https://www.ctvnews.ca/polopoly_fs/1.4908124.1587613707!/httpImage/image.jpg_gen/derivatives/landscape_1020/image.jpg",
        "height": 1020,
        "width": 574
      },
      "mainEntityOfPage":"https://regina.ctvnews.ca/different-kind-of-christmas-private-gatherings-further-restricted-in-new-sask-covid-19-measures-1.5230816",
        		  		"dateModified": "2020-12-14T16:57:00-06:00",
  		  	  	  		  			"datePublished": "2020-12-14T14:54:00-06:00"
  		  	    }
</script>
    
  
<script type="text/javascript">
  jQuery.ajaxSetup({
    cache: 'true'
  });
</script>
  <link rel="alternate" type="application/rss+xml" title="CTV Regina Happening Now " href="https://regina.ctvnews.ca/rss/ctv-regina-happening-now-1.5114260" />  <link rel="alternate" type="application/rss+xml" title="CTV News - Regina" href="https://regina.ctvnews.ca/rss/ctv-news-regina-1.822371" />


<script type="text/javascript" src="//assets.adobedtm.com/launch-EN8508e1965b004de29de2dbd977d7156a.min.js"></script> 
</head>

<body id="top">
  <div id="insertForm"></div>
<script type="text/javascript">
detectMobile();
</script>
<script type="text/javascript"><!--jQuery(document).ready(function() {window.pageLoaded=true});//--></script>


		<header class="banner clearfix">
		<div class="content-wrapper">
	  		



  
  
    <style>
  .article h3 {
    margin-top:0px;
  }
  
  .content-primary .element.list.graybox h3 {
    margin-top:0px;
    padding-left:10px;
    
}
  @media (max-width: 575px) {
   .content-primary .element.list.graybox h3{
      padding-left: 0px;
  }
  </style>
  
  
  
    <link rel="apple-touch-icon" href="//static.ctvnews.ca/bellmedia/ctvnews/img/fav-icons-2019/57x57-CTVNews-Icon.png">
<link rel="apple-touch-icon" href="//static.ctvnews.ca/bellmedia/ctvnews/img/fav-icons-2019/57x57-CTVNews-Icon.png" sizes="57x57">
<link rel="apple-touch-icon" href="//static.ctvnews.ca/bellmedia/ctvnews/img/fav-icons-2019/60x60-CTVNews-Icon.png" sizes="60x60">
<link rel="apple-touch-icon" href="//static.ctvnews.ca/bellmedia/ctvnews/img/fav-icons-2019/72x72-CTVNews-Icon.png" sizes="72x72">
<link rel="apple-touch-icon" href="//static.ctvnews.ca/bellmedia/ctvnews/img/fav-icons-2019/76x76-CTVNews-Icon.png" sizes="76x76">
<link rel="apple-touch-icon" href="//static.ctvnews.ca/bellmedia/ctvnews/img/fav-icons-2019/114x114-CTVNews-Icon.png" sizes="114x114">
<link rel="apple-touch-icon" href="//static.ctvnews.ca/bellmedia/ctvnews/img/fav-icons-2019/120x120-CTVNews-Icon.png" sizes="120x120">
<link rel="apple-touch-icon" href="//static.ctvnews.ca/bellmedia/ctvnews/img/fav-icons-2019/144x144-CTVNews-Icon.png" sizes="144x144">
<link rel="apple-touch-icon" href="//static.ctvnews.ca/bellmedia/ctvnews/img/fav-icons-2019/152x152-CTVNews-Icon.png" sizes="152x152">
<link rel="apple-touch-icon" type="image/png" href="https://static.ctvnews.ca/bellmedia/ctvnews/img/fav-icons-2019/57x57-CTVNews-Icon.png" /> 
<link rel="apple-touch-icon" type="image/png" href="https://static.ctvnews.ca/bellmedia/ctvnews/img/fav-icons-2019/72x72-CTVNews-Icon.png" sizes="72x72"/> 
<link rel="apple-touch-icon" type="image/png" href="https://static.ctvnews.ca/bellmedia/ctvnews/img/fav-icons-2019/114x114-CTVNews-Icon.png" sizes="114x114"/> 
<link rel="icon" type="image/ico" href="https://static.ctvnews.ca/bellmedia/common/img/favicon.ico" sizes="16x16"/> 
<link rel="icon" type="image/ico" href="https://static.ctvnews.ca/bellmedia/ctvnews/img/fav-icons-2019/32x32-CTVNews-Icon.ico" sizes="32x32"/> 
<link rel="shortcut icon" type="image/x-icon" href="https://static.ctvnews.ca/bellmedia/ctvnews/img/fav-icons-2019/64x64-CTVNews-Icon.ico" sizes="64x64"/>
  
  
  
    <style>
  @media only screen and (min-width: 1200px){
  .electionArticlePrimary .graybox .linklist .dc .element.teaser.threecolumngridteaser{width: 33.33%!important;}
   }
</style>  

  
  
  
    <style type="text/css">
/*.content-primary .element.list.graybox h3 {
  padding-left: 0px;
}*/
@media (max-width: 575px) { 
  .article .clearfix .element.list.graybox .linklist .dc.grid .element.teaser:first-child {
      padding-left: 0px;
  }
  .article .clearfix .element.list.graybox .linklist li .element.teaser:first-child .teaserImage img {
    display:initial !important;
  }
  /*.content-primary .element.list.graybox h3 {
    padding-left: 0px;
  }*/
} 
</style>
  
  
  
    <style>
 
@media (max-width: 768px){
 div.content .election-follow-cta {
    width: 100%;
    text-align: left;
    border: 0 none;
 }
} 
 
#lightbox {
    position: fixed;
    top: 0;
    left: 0;
    width: 100%;
    height: 100%;
    background: url("https://static.ctvnews.ca/bellmedia/common/img/overlay.png") repeat;
    text-align: center;
    padding-top: 30px;
    z-index: 300000
}

a.lightbox_trigger {
    background: url("../img/form-button-bkg.jpg") repeat-x scroll 0 0 #fff;
    border-radius: 4px;
    border: 1px solid #ccc;
    padding: 7px;
    font-size: 12px;
    color: #555
}

#lightbox .close,#lightboxcontent {
    margin: auto
}

#lightbox .close {
    text-align: right;
    background-color: #fff;
    font-size: 12px;
    max-width: 620px;
    cursor: pointer;
    padding: 5px 0;
    font-weight: bold
}

#lightboxcontent {
    box-shadow: 0 0 25px #111;
    -webkit-box-shadow: 0 0 25px #111;
    -moz-box-shadow: 0 0 25px #111;
    max-width: 620px;
    background-color: #fff
}

#lightbox .close:hover {
    text-decoration: underline
}

#lightboxcontent .formBuilder {
    margin: 20px;
    padding-bottom: 20px
}

#lightboxcontent .formBox {
    text-align: left;
    line-height:1.6
}

#lightboxcontent .formBoxRight {
    margin: 5px 0
}

.form-submit {
    float: left;
    padding-bottom: 10px;
    line-height: 1.6;
    margin-top: 10px;
}

.formArticle h3 {
    font-size: .95em;
    font-weight: bold;
    text-transform: uppercase;
    line-height: 1.6
}

.formBuilder legend {
    font-weight: bold;
    padding-bottom: .5em;
    text-transform: uppercase
}

.formBuilder {
    font-size: .8em;
    font-weight: bold;
    margin-bottom: 1em
}

.formField{
  line-height: 1.6;
}

.formField,.formBuilder .submit {
    clear: both;
    display: block
}

.formBuilder .output {
    clear: both;
    display: block;
    font-weight: normal
    line-height: 1.6;
}

.formBox h4 {
    border-top: 1px dotted #999;
    margin-top: .25em
}

.formBuilder .required {
    color: #f00;
    padding-right: .25em
}

.formField .wv {
    color: #000;
    font-weight: bold;
    text-transform: uppercase
}

.formBox input,.formBox textarea {
    border: 1px solid #b5b8c8;
    color: #333
}

.formField label,.formBuilder .checkbox,.formBuilder .radio {
    float: left
}

.formField label {
    max-width: 90%
}

.formBuilder .radio {
    clear: left
}

.formBoxRight {
    float: right;
    text-align: right
}

.formBoxLarge {
    clear: both
}

.formBoxLarge textarea {
    max-width: 100%!important;
    width: 100%!important
}

.formBox select {
    clear: right;
    display: block;
    float: right;
    min-width: 50%!important
}

.formSubmitButton,.formResetButton,.captcha_container input,.articleComments input.bottomSub,.add-more .topButton {
    background-color: #069;
    border: 1px solid #b5b8c8;
    color: #fff;
    font-weight: bold;
    padding: .3em
}

.formBox .errors {
    border: 1px solid #f00;
    margin-bottom: .25em;
    padding: .2em
}

.formBoxError .error {
    clear: both;
    display: block;
    color: #f00
}  
</style>  
  
  
  
        <div class="election-leaderboard">
        <div class="ad-element">
                  </div>
    </div>
<section>
    <div class="election-returnhome-cta">
                        	              
    
        <a   href="/"   >Home</a>

                </div>
    <div class="election-brandlogo-cta">
                    <a href="https://regina.ctvnews.ca">
                                    <div class="image">
  <img src="https://www.ctvnews.ca/polopoly_fs/1.4704525!/httpImage/image._gen/derivatives/default/image." alt="" />
</div>
                            </a>
            </div>
    	    <div class="election-follow-cta">
	        
                          <div class="connect element none">
    <p class="title">Follow on</p>
			                            <a class="connect-facebook-icon social-icon" style="text-decoration: none !important;" href="http://facebook.com/CTVRegina"></a>
                              		                            <a class="connect-twitter-icon social-icon" style="text-decoration: none !important;" href="https://twitter.com/CTVRegina"></a>
            		                              <a class="connect-insta-icon social-icon" style="text-decoration: none !important;" href="https://instagram.com/ctvregina"></a>
                    			</div>
		<script type="text/javascript">
    jQuery(document).ready(
      function(){
        requiresDependency('https://static.ctvnews.ca/bellmedia/common/js/jquery.tooltipster.min.js', function() {
        $('.tooltip').tooltipster({
            arrowColor:'#F4F4F4',
            interactive: true
            });
        });
      });
    </script>	    </div>
    
    <script>
        jQuery(document).ready(function() {
            $(".banner .election-follow-cta").clone().appendTo('.content');
            if ( $('.electionArticlePrimary').length > 0 ) {
                $(".content .election-follow-cta").addClass('border-top');
            }
        });
    </script>
</section>

  
  
  
      

  
  
  
      

  
  
  
    

<div class='unmutePlayer'>
  
  



  
  
      
  <style>
					.banner .breakingNews div.BNID_77149181607982943 {background-color: #08136D;  height:41px;}
				
     .banner .breakingNews div.content-wrapper h2.BNID_77149181607982943, .banner .breakingNews div.content-wrapper h2.BNID_77149181607982943 a {color: white;}
    .breakingnewsTag h2.BNID_77149181607982943 {color: white;}
</style>
  <article class="breakingNews">
    <div class="content-wrapper BNID_77149181607982943">
      <div class="breakingnewsTag"><h2 class="TagText BNID_77149181607982943"> WATCH LIVE</h2><span class="tagArrow">&nbsp;</span>
      <h2 class="BNID_77149181607982943 mobi">
                                        
           <a class="unmutePlayer" href="https://regina.ctvnews.ca/video?clipId=68597">Sask. Premier Moe, Shahab provide COVID-19 update </a>
                    </h2>
			      <span class="clearfix"></span>
			</div>
    </div><!-- END .content-wrapper -->
    <style>
      .banner .content-wrapper { border-bottom: none!important; }
    </style>
  </article>


  
  
  
      
  <style>
					.banner .breakingNews div.BNID_73865921607966778 {background-color: #08136D;  height:41px;}
				
     .banner .breakingNews div.content-wrapper h2.BNID_73865921607966778, .banner .breakingNews div.content-wrapper h2.BNID_73865921607966778 a {color: white;}
    .breakingnewsTag h2.BNID_73865921607966778 {color: white;}
</style>
  <article class="breakingNews">
    <div class="content-wrapper BNID_73865921607966778">
      <div class="breakingnewsTag"><h2 class="TagText BNID_73865921607966778"> WATCH LIVE</h2><span class="tagArrow">&nbsp;</span>
      <h2 class="BNID_73865921607966778 mobi">
                                                    	              
    
        <a   href="/video?playlistId=1.5172305"   >Stream CTV News Channel for breaking news updates</a>

                            </h2>
			      <span class="clearfix"></span>
			</div>
    </div><!-- END .content-wrapper -->
    <style>
      .banner .content-wrapper { border-bottom: none!important; }
    </style>
  </article>


  

  </div>
  
  
  
      

  
	  	</div>
	</header>
	



<div class="content">
      <div class="video-header">
      <div class="content-wrapper">
          <div class="col-wrapper left clearfix" >
                                        



  
  
    
                                    <div class="boxAd secondClass ">
							                            <div class="advert">
        
                        
                                                                                              
                	<div id="div-gpt-ad-728_90-1" class="advert-placeholder"></div>
        
<script type="text/javascript">
	if ($(window).width() <= 768 && ("dart" == "boxAd" || "boxAd" == "boxAd") || "dart" == "dart" && $(window).width() <= 768 ) {
	  $( ".articleBody p:eq(1)" ).after($("#div-gpt-ad-728_90-1").closest(".boxAd"));
	}
</script>

  		<script type="text/javascript">
	    if (document.querySelector('.advert') !== null) {
	        googletag.cmd.push(function () {
	            headertag.display("div-gpt-ad-728_90-1");
	        });
	    }
	</script>
          
                    								<p class="ad-below">Advertisement</p>
							            </div>
                
                    </div>
        
    
  
  
                      </div><!-- END .col-wrapper -->
        </div>
    </div>
  
  <div class="content-wrapper">
                                
        <div class="article-label">
          <div>
                          <a class="name" href="/">REGINA</a>
                        <span class="aLabel">
              <div class=‘tooltiptext’></div>
            </span>
          </div>
        </div>
           
    

                	    	<h1  class="articleHeadline">'Different kind of Christmas': Private gatherings further restricted in new Sask. COVID-19 measures</h1>
    			<div class="s-data">
                                                              
      																		<div class="prof bioTeaser clearfix ">

																		<a href="/more/bios/michaela-solomon-1.4342615"><img title='' height='45' alt='Michaela Solomon' width='45' class='left' src='https://www.ctvnews.ca/polopoly_fs/1.4620275.1570026662!/httpImage/image.jpg_gen/derivatives/box_45/image.jpg' /></a>

	<div>
				  <p>
	  	  	<a href="/more/bios/michaela-solomon-1.4342615" class="bioLink">Michaela Solomon</a>
	  	  		  	  		<span class="bioTitle">CTVNewsRegina.ca Senior Digital Content Producer</span>
	  	  			  </p>
		  <p>
			  				    				      <a href="https://twitter.com/michaelactv" target="_blank" class="socialBio">&#64;michaelactv</a><span class="verticalDivider"></span>
													  <a href="/more/bios/michaela-solomon-1.4342615?contactForm=true" class="contactBio">Contact</a>
		  </p>
			</div>
</div>
							
							<span class="date">
					Published Monday, December 14, 2020 2:54PM CST
				</span>
				              		<span class="date">
                		Last Updated Monday, December 14, 2020 4:57PM CST
              		</span>
            	            		</div>
        	        		<div class="playa">
  






<script>
	var vidiPlayerPath = "//webapps.9c9media.com/vidi-player/1.9.x/js/player.js";
</script>


<script type="text/javascript">

     
    // Get auth flags
    jQuery(document).unbind('isDone.renderClips').bind('isDone.renderClips', function(event) {
    
      requiresDependency('https://static.ctvnews.ca/bellmedia/common/js/videoNavigation.js', function() {
        getAuthStates("2100815", "ctvnews_web");
      });  
        
      jQuery(document).unbind('isDone.getAuthStates').bind('isDone.getAuthStates', function(event, authMap) {
                                                      for ( var contentId in authMap ) {
                                                        var lockIconClass = "noKey";
                                                        if ( authMap[contentId] == true ) {
                                                          lockIconClass = "vidKey";
                                                        } else {
                                                          lockIconClass = "noKey";
                                                          jQuery('#'+contentId+'playIcon').show();
                                                        }
                                                        
                                                        jQuery('#'+contentId+"lock").addClass(lockIconClass);
                                                      }
                                                    });
    });
  </script>

    

  
    
    
<script type="text/javascript">
function isVideoPlayerSupported(){
	var videoPlayerSupported = !MobileEsp.DetectBlackBerry();
	return videoPlayerSupported;
}
</script>

    
    
  



<script>
var sampleAdZone="home";
var samplePlayerAdRule="generic";
var samplePlayerAdSite="ctv.ctvnewsregina";
</script>


  
  
        <script type="text/javascript">
      var playlist = new Array(); // Playlist used by the player
      var playlistNav = new Array(); // Playlist used by the nav
      var clipIdList = new Array(); // array of clipIds. Used to check for duplicate clips in playlist.

      var nowPlayingClipId = "";

      // navigation variables
      var maxClipsPerPage = 3;
      var currClip = 0;  // index of the current clip on this page of player nav (first clip's index is 1).

            /* new vars */
var currClipPage = 1; // page the clip is currently playing on.
var currUserPage = 1; // page the user is currently browsing.
var currHighlightedPage = 1; // page number currently highlighted in pagination.

function addClipToPlaylist(clipId, clipName, clipDesc, thumbnailUrl, thumbnailUrlNav) {
	// create clip object
	var clip = new Object();
	clip.id = clipId;
	if(typeof resourceName != 'undefined')
		clip.resourceId = resourceName;
	clip.title = clipName;
	clip.image = thumbnailUrl;
	clip.description = clipDesc;
    clip.shareableUrl = generateSharePath(clipId, videoPageUrl);
	
  // create clip object used by the nav
	var clipNav = new Object();
	clipNav.id = clipId;
	clipNav.title = clipName;
	clipNav.image = thumbnailUrlNav;
	clipNav.description = clipDesc;

	// check if we already have this clipId
	if (jQuery.inArray(clip.id, clipIdList) == -1) {
		clipIdList.push(clip.id);

		// Add clip to playlist used by the player
		playlist.push(clip);

		// Add clip to playlist used by the nav
		playlistNav.push(clipNav);
	}
}
function generateSharePath(clipId, baseSharePath) {

    if ( baseSharePath == "" ) {
    //link to video page 
    //this does not work for preview and local host
        baseSharePath = 'http://' + window.location.host +'/video';
    }

    var pathShare = baseSharePath + '?clipId=' + clipId;   

    return pathShare;
   
} 

      /* clipIndex is the index of this clip in the current page of the player nav. */
      function addClipToPlayerNav(clipId, clipName, clipDesc, clipImageUrl, clipIndex, currPage) {
        var htmlCode =  '<div class="playa-items" id="' + clipId + '" vClipTitle="' + clipName +'">';
            htmlCode += '  <div class="clip-stuff">';
            htmlCode += '     <div class="vid-title"><a href="javascript:setCurrClipPage('+ currPage +');genericPlayer_aritcleVideoContainer.playItemByContentId(' + clipId + ');setCurrClipIndex(' + clipIndex + ');highlightMobileClip('+ clipId +');">' + clipName + '</a></div>';
            htmlCode += '     <div class="vid-img">';
            htmlCode += '       <a href="javascript:setCurrClipPage('+ currPage +');genericPlayer_aritcleVideoContainer.playItemByContentId(' + clipId + ');setCurrClipIndex(' + clipIndex + ');highlightMobileClip('+ clipId +');">';
            //htmlCode += '        <div class="noKey">false</div><div class="vid">&nbsp;</div>';
            htmlCode += '          <div id="' + clipId + 'lock"></div><div id="' + clipId + 'playIcon" class="vid" style="display:none">&nbsp;</div>';
            htmlCode += '        <img src="' + clipImageUrl +'" width="95px" height="54px" />';
            htmlCode += '		<div class="now-playing"><span style="vertical-align: sub;padding:5px;">NOW PLAYING</span></div>';
            htmlCode += '       </a>';
            htmlCode += '     </div>';
            htmlCode += '     <div class="vid-desc">' + clipDesc + '</div>';
            htmlCode += '  </div>';
            //htmlCode += '  <div style="clear: both"></div>';
            htmlCode += '</div>';

        jQuery("#storyPlayerNav").append(htmlCode);
      }
    </script>
                      <div class="playa-playa election-col-8 election-col-xl-7 election-col-l-12 election-col-m-12 election-col-s-12 right-padding">
            <div id="mediaplayerdiv" class="aritcleVideoContainer"></div>
        </div>
            
                      <div id="storyPlayerNav" class="election-col-4 election-col-xl-5 election-col-l-12 election-col-m-12 election-col-s-12 left-padding electionViewForSlick">
                    </div>
        
	  	  <script>
	  	var clipArray = [];
	  </script> 	 
                      
                                  <script type="text/javascript">
        var thumbnailUrlPlayer = "https://www.ctvnews.ca/polopoly_fs/1.4860011.1586292360!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg";
    var thumbnailUrl = "https://www.ctvnews.ca/polopoly_fs/1.4860011.1586292360!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg";
                            thumbnailUrlPlayer = "https://www.ctvnews.ca/polopoly_fs/1.4907298.1587580951!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg";
        thumbnailUrl = "https://www.ctvnews.ca/polopoly_fs/1.4907298.1587580951!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg";
        if(isVideoPlayerSupported()){
      addClipToPlaylist(2100815, "New restrictions on private indoor gatherings", "The province of Saskatchewan is increasing its COVID-19 restrictions on private indoor gatherings to immediate household members.  ", thumbnailUrlPlayer, thumbnailUrl);
    }
  </script>
                        
        		<script>
			var adZone = "home";
			var adSwitch = false;

			if(adSwitch == true){
				var newClip = {
					contentId: 2100815, 
					ad: { adsite: 'ctv.ctvnewsregina', adzone: adZone },
					image: "https://www.ctvnews.ca/polopoly_fs/1.4868656.1585182179!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
				};
			} else {
				var newClip = {
					contentId: 2100815, 
					image: "https://www.ctvnews.ca/polopoly_fs/1.4868656.1585182179!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
				};
			}
			clipArray.push(newClip);
		</script>
        
        
        
                              
      
      
                                              
    
                  	              <script>
  	var clipArray = [];
  </script>
  
        <script>
   var adSwitch = false;
  	if(adSwitch == false){
	  	var clip = {
	  		contentId: 2100815,
	  		ad: {
	  			adsite:"ctv.ctvnewsregina",
	  			adzone:"home"
	  		},
	  		image: "https://www.ctvnews.ca/polopoly_fs/1.4868656.1585182179!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
	  	
	  	};
  	} else {
  		var clip = {
	  		contentId: 2100815,
	  		image: "https://www.ctvnews.ca/polopoly_fs/1.4868656.1585182179!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"  	
	  	};
  	}
  	clipArray.push(clip);
  </script>
    
	<script type="text/javascript">
    let genericPlayer;
    window.onGenericPagePlayerSetupTrigger = false;

		requiresDependency('//webapps.9c9media.com/vidi-player/1.9.x/js/player.js', function() {
      genericPlayer_aritcleVideoContainer = new BMVidiPlayer(
        {
          container: '.'+'aritcleVideoContainer',
          config: 'ctvregina/autoplay-off.json'
        }, clipArray
      );

      // This will listen to child-changes in .genericVideoContainer and execute the trigger one time
      // once they are inserted via an Ajax call.
      // This is to prevent errors when the dependency is loaded before the Ajax call completes and the
      // isDone.onGenericPagePlayerSetup listener does not yet exist, typically this occurs in a cached
      // environment.

      let mutationTarget = document.querySelector('.genericVideoContainer');
      if (mutationTarget) {
        let mutationObserver = new MutationObserver(
            (e) => {
              if (e[0] && e[0].removedNodes.length > 0 && window.onGenericPagePlayerSetupTrigger !== true){
                jQuery(document).trigger('isDone.onGenericPagePlayerSetup', [genericPlayer_aritcleVideoContainer]);
                window.onGenericPagePlayerSetupTrigger = true;
              }
            }
        );
        mutationObserver.observe(mutationTarget, {childList: true});
      }
    });
	</script>

        
            <script type="text/javascript">
  /* ----------------- Event binding ---------------------- */
  // Whenever a video starts, highlight it
	jQuery(document).off('isDone.onGenericPagePlayerSetup').on('isDone.onGenericPagePlayerSetup', function(e, genericPlayer){
		genericPlayer.on('PLAYER_READY', function(){
					genericPlayer.on('PLAYBACK_STARTED', function(obj){
				    	highlightMobileClip(obj.contentId);
	    			});    				    		
        });
	});
		requiresDependency('https://static.ctvnews.ca/bellmedia/common/js/articlePlayerNavigation.js', function() {
	       requiresDependency('https://static.ctvnews.ca/bellmedia/common/js/slick/slick.min.js', function() {
	               populateElectionPlayerNav();
	           });
	   });
</script>

    
</div>    	    
                                                                  <div class="content-primary electionArticlePrimary" id="responsive_main">
                
	
 

    <script type="text/javascript">
        var labelCompare = 'News';
    </script>
    <script type="text/javascript">
        requiresDependency('https://static.ctvnews.ca/bellmedia/common/js/common.js', function() {
        });
    </script>


  <section class="story project clearfix">

	<div class="container">
      <div class="element article">       
                                
                	        		        	                
          <div class="tools clearfix">
                        	            		            		<span class="shareE"><p>SHARE</p></span>
            		      						    <span id="componentGalleryDiv"></span>
    <script type="text/javascript">
              gigya.socialize.showShareBarUI(createShortArticleGigyaParams(gigTitle, gigURL, gigDesc, gigImg, "whenRequired", "https://static.ctvnews.ca", "none"));
          </script>
              		      						    <span id="electionPrint"></span>
    <script type="text/javascript">
    	        gigya.socialize.showShareBarUI(createElectionArticleGigyaParams(gigTitle, gigURL, gigDesc, gigImg, "whenRequired", "https://static.ctvnews.ca", "none"));
          </script>
              		            	                        <div class='top-tool gigya-com'>
                            <ul>
                                                                                      </ul>
            </div>
          </div>
             
    <div class="clearfix">
          <div class="articleBody election-col-11 election-col-s-12 election-col-m-12 election-col-l-10 election-col-xl-11 offset-right-col-l-1 offset-left-col-l-1 offset-left-col-xl-1 offset-left-col-1">
            <p>REGINA -- 
	Private indoor gatherings will be limited to members of immediate households in the latest&nbsp; round of COVID-19 restrictions out of Saskatchewan.</p>
<p>
	The new restrictions are in addition to those announced on Nov. 27, and will come into effect on Dec. 17.</p>
<ul>
	<li>
		<strong><a href="http://regina.ctvnews.ca/2-new-covid-19-deaths-in-sask-269-more-cases-reported-1.5230254" target="_blank">2 new COVID-19 deaths in Sask.; 269 more cases reported</a></strong></li>
</ul>
<p>
	All current public health measures will remain until Jan. 15.</p>
<p>
	Single-person households are allowed to meet with one household of five people or fewer. Co-parenting arrangements, caregivers and support services in the home are permitted to continue.</p>
<p>
	Public, outdoor gatherings must not exceed 10 participants.</p>
<p>
	Premier Scott Moe said in a news conference on Monday that, due to the spread of COVID-19, this year would see a “different kind of Christmas.&quot;</p>
<p>
	“I know this is going to be very challenging for many of us” Moe said. “It needs to be a quieter Christmas. Lets take advantage of the quiet time ahead of us.”</p>
<p>
	Moe suggested spending time with ones immediate household, working from home and enjoying community outdoor activites as ways to pass the time over the holidays.</p>
<p>
	<strong>CHRISTMAS DAY</strong></p>
<p>
	Retail locations must reduce their capacity by 50 per cent, as of Christmas Day. Large stores will be required to limit capacity to 25 per cent.</p>
<p>
	<strong>PERSONAL SERVICES AND EVENTS</strong></p>
<p>
	Casinos and bingo halls must close as of Dec. 19.</p>
<p>
	Including staff, personal services are permitted to operate at 50 per cent capacity. This includes hairdresser, barber, esthetics, massage therapy, acupuncture and tattooing services.</p>
<p>
	Event venues, conference facilities, arenas, arts venues, museums, movie and live theatres and banquet facilities may still host up to 30 people. This includes weddings, funerals and places of worship.<br />
	<br />
	&quot;In the event that there is any disparity between the Re-Open Saskatchewan guidance and the public health orders, the public health orders must be followed,&quot; the province said in a news release.</p>
                                              </div>
        		<div class="image top imgTop-borderless imgMobile election-col-11 election-col-s-12 election-col-m-12 election-col-l-10 election-col-xl-11 offset-right-col-l-1 offset-left-col-l-1 offset-left-col-xl-1 offset-left-col-1">
	  <div class="slider-title">RELATED IMAGES</div>
	    <div class="blue-box"> </div>
	  		<a href="#" class="viewLargerIcon"><span>view larger image</span></a>
	        <ul id="articleImage" class="article-image" style="visibility: hidden">
																																				                    <li>
	                        <div id="mobile1_5230816_2079992604_2">
																									                            <a class="galleryitem" href="https://www.ctvnews.ca/polopoly_fs/1.4908124.1587613707!/httpImage/image.jpg_gen/derivatives/landscape_960/image.jpg" title="Scott Moe" alt="Premier of Saskatchewan Scott Moe and Saqib Shahab, chief medical health officer, arrive to a COVID-19 news update at the Legislative Building in Regina on Wednesday March 18, 2020. THE CANADIAN PRESS/Michael Bell" >
									<img title='Scott Moe' height='540' alt='Scott Moe' width='960' src='https://www.ctvnews.ca/polopoly_fs/1.4908124.1587613707!/httpImage/image.jpg_gen/derivatives/landscape_960/image.jpg' />	                            </a>
									                                <p>Premier of Saskatchewan Scott Moe and Saqib Shahab, chief medical health officer, arrive to a COVID-19 news update at the Legislative Building in Regina on Wednesday March 18, 2020. THE CANADIAN PRESS/Michael Bell</p>
									                        </div>
	                    </li>
										        </ul>
	
	  </div>
	  
	<script type="text/javascript">
	  var mobileArticleImage;
	  jQuery(document).ready(function() {
	    requiresDependency('https://static.ctvnews.ca/bellmedia/common/js/jquery.bxslider.min.js', function() {
	        			  jQuery("ul#articleImage li").addClass("activeSlide");
	      	      $('#articleImage').css("visibility", "visible");
	    });
	    jQuery('a.galleryitem').lightBox();
	    jQuery('a.viewLargerIcon').click(function(e){
	    	e.preventDefault();
	    	jQuery('.activeSlide a').click();
	    });
	  });
	
	</script>
	                <script type="text/javascript">
             var cbAuthor = '';
        </script>
          
          										<div class="sideItems">
            <div class="related">
                                                        
                                   <div class="right-c">
                       <h2>Related Stories</h2>
                       <ul>
                                                <li class="line">
                           <div class="linkList">
                             <a href="https://regina.ctvnews.ca/2-new-covid-19-deaths-in-sask-269-more-cases-reported-1.5230254">2 new COVID-19 deaths in Sask.; 269 more cases reported</a>
                           </div>
                         </li>
                                              </ul>
                     </div>
                                          
            </div>
                      </div>
					          
          <script type="text/javascript">
            var paragraphs = jQuery(".articleBody").children("p").length;
            var sideItems = jQuery(".sideItems");
                        if(paragraphs > 3) {
              sideItems.fadeOut("fast", function() {
                var thirdItem = jQuery(".articleBody").children().eq(2);
                jQuery(".sideItems").insertAfter(thirdItem);
                sideItems.fadeIn("fast");
              });
            } else {
              sideItems.fadeOut("fast", function() {
                var lastItem = jQuery(".articleBody").children().last();
                jQuery(".sideItems").insertAfter(lastItem);
                sideItems.fadeIn("fast");
              });
            }
          </script>
                 
          <div class="StoryShareBottom">
  <div class="clearfix"></div>
													<span class="shareE"><p>SHARE</p></span>
									      						    <span id="componentElectionDiv"></span>
    <script type="text/javascript">
        gigya.socialize.showShareBarUI(createElctionBottomGigyaParams(gigTitle, gigURL, gigDesc, gigImg, "whenRequired", "https://static.ctvnews.ca", "none"));
    </script>
  								      						    <span id="electionPrintBottom"></span>
    <script type="text/javascript">
    	        gigya.socialize.showShareBarUI(createElectionPrintArticleGigyaParams(gigTitle, gigURL, gigDesc, gigImg, "whenRequired", "https://static.ctvnews.ca", "none"));
          </script>
  															              
							
							<div class='top-tool gigya-com'>
              <ul> 
                                                                      </ul>
            </div>
						<div class="clearfix"></div>
                        
                                      <div class="form-submit">
                
<div class="trust-project-wrapper">
      <style type="text/css">
      #lightbox .close {
          max-width:620px;
      }

      #lightboxcontent {
          max-width:620px;
      }

  </style>
              <a href="https://regina.ctvnews.ca/report-error-1.4706273?url=https%253A%252F%252Fregina.ctvnews.ca%252Fdifferent-kind-of-christmas-private-gatherings-further-restricted-in-new-sask-covid-19-measures-1.5230816" data-ajax-url="https://regina.ctvnews.ca/report-error-1.4706273?ot=AjaxLayout&url=https%253A%252F%252Fregina.ctvnews.ca%252Fdifferent-kind-of-christmas-private-gatherings-further-restricted-in-new-sask-covid-19-measures-1.5230816" class="lightbox_trigger">Report Error</a>
      
    <a href="https://www.ctvnews.ca/editorial-standards-and-policies" class="standards_policies icon-validation editorial" target="_blank">Editorial standards and&nbsp;policies</a>
  
    <a href="https://www.ctvnews.ca/editorial-standards-and-policies#anchor12" class="standards_policies icon-validation trust" target="_blank">Why you can trust CTV&nbsp;News</a>
  </div>
              </div>
                        <div class="clearfix"></div>
          </div>

                
          
                                      
                    



					            

    
  
          										
                                            



  
  
    

<div>
  
  



  
  
    


    	
  <div class="element list graybox   ">
              <h3>Watch More From CTV News </h3>
                  <ul class="linklist ">
                    

      
            
              <li class="dc grid">
                                                        
        






    
  <div style="display: inline-table; " class="element teaser col3 election-col-4 election-col-xl-4 election-col-l-4 election-col-m-4 election-col-s-12  threecolumngridteaser grid_1 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage unmutePlayer">
              
        	        	                                  
    
        <a   href="https://regina.ctvnews.ca/video?clipId=2100719"   ><div class='videoIcon'>false</div><img title='Cold start to the week' height='451' alt='Cold start to the week' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.5230672.1607973301!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                                                </div>
    <div class="bn-headline unmutePlayer">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                                                                                  
    
        <a   href="https://regina.ctvnews.ca/video?clipId=2100719"   >Cold start to the week</a>

        </h2>
    </div>
    </div>

            		<div class="airClip">Air Date: December 14, 2020</div>
	      
</div>
                                                  
            
                                                            
        






    
  <div style="display: inline-table; " class="element teaser col3 election-col-4 election-col-xl-4 election-col-l-4 election-col-m-4 election-col-s-12  threecolumngridteaser grid_2 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage unmutePlayer">
              
        	        	                                  
    
        <a   href="https://regina.ctvnews.ca/video?clipId=2100302"   ><div class='videoIcon'>false</div><img title='Regina teacher repurposing electronics' height='450' alt='Regina teacher repurposing electronics' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.5229740.1607905610!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                                                </div>
    <div class="bn-headline unmutePlayer">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                                                                                  
    
        <a   href="https://regina.ctvnews.ca/video?clipId=2100302"   >Regina woman helps students access electronics</a>

        </h2>
    </div>
    </div>

            		<div class="airClip">Air Date: December 13, 2020</div>
	      
</div>
                                                  
            
                                                            
        






    
  <div style="display: inline-table; " class="element teaser col3 election-col-4 election-col-xl-4 election-col-l-4 election-col-m-4 election-col-s-12  threecolumngridteaser grid_3 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage unmutePlayer">
              
        	        	                                  
    
        <a   href="https://regina.ctvnews.ca/video?clipId=2100058"   ><div class='videoIcon'>false</div><img title='Radville Health Care Auxiliary' height='449' alt='Staff and volunteers at the Radville Health Care Auxiliary set up decorations outside of the care home to try and spread some joy among residents. (Supplied: Mara Barbarin) ' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.5229119.1607821369!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                                                </div>
    <div class="bn-headline unmutePlayer">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                                                                                  
    
        <a   href="https://regina.ctvnews.ca/video?clipId=2100058"   >Radville care home gets Christmas display</a>

        </h2>
    </div>
    </div>

            		<div class="airClip">Air Date: December 12, 2020</div>
	      
</div>
                                              <div class="clearfix"></div></li>
              
            
              <li class="dc grid">
                                                        
        






    
  <div style="display: inline-table; " class="element teaser col3 election-col-4 election-col-xl-4 election-col-l-4 election-col-m-4 election-col-s-12  threecolumngridteaser grid_4 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage unmutePlayer">
              
        	        	                                  
    
        <a   href="https://regina.ctvnews.ca/video?clipId=2100048"   ><div class='videoIcon'>false</div><img title='Handmade wreaths benefiting charity' height='450' alt='Handmade wreaths benefiting charity' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.5229094.1607819514!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                                                </div>
    <div class="bn-headline unmutePlayer">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                                                                                  
    
        <a   href="https://regina.ctvnews.ca/video?clipId=2100048"   >Handmade wreaths benefiting charity</a>

        </h2>
    </div>
    </div>

            		<div class="airClip">Air Date: December 12, 2020</div>
	      
</div>
                                                  
            
                                                            
        






    
  <div style="display: inline-table; " class="element teaser col3 election-col-4 election-col-xl-4 election-col-l-4 election-col-m-4 election-col-s-12  threecolumngridteaser grid_5 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage unmutePlayer">
              
        	        	                                  
    
        <a   href="https://regina.ctvnews.ca/video?clipId=2099748"   ><div class='videoIcon'>false</div><img title='Business grant programs starting early ' height='450' alt='Business grant programs starting early ' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.5228386.1607734822!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                                                </div>
    <div class="bn-headline unmutePlayer">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                                                                                  
    
        <a   href="https://regina.ctvnews.ca/video?clipId=2099748"   >Business grant programs starting early </a>

        </h2>
    </div>
    </div>

            		<div class="airClip">Air Date: December 11, 2020</div>
	      
</div>
                                                  
            
                                                            
        






    
  <div style="display: inline-table; " class="element teaser col3 election-col-4 election-col-xl-4 election-col-l-4 election-col-m-4 election-col-s-12  threecolumngridteaser grid_6 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage unmutePlayer">
              
        	        	                                  
    
        <a   href="https://regina.ctvnews.ca/video?clipId=2099744"   ><div class='videoIcon'>false</div><img title='Skip the Dishes' height='450' alt='(Skip the Dishes)' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.4952484.1590349702!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                                                </div>
    <div class="bn-headline unmutePlayer">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                                                                                  
    
        <a   href="https://regina.ctvnews.ca/video?clipId=2099744"   >Restaurants call on customers to skip delivery app</a>

        </h2>
    </div>
    </div>

            		<div class="airClip">Air Date: December 11, 2020</div>
	      
</div>
                                              <div class="clearfix"></div></li>
                    
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    <hr style="margin-bottom:20px;">


  
  
  
    


    	
  <div class="element list graybox   ">
              <h3>Regina Top Stories </h3>
                  <ul class="linklist ">
                    

      
            
              <li class="dc grid">
                                                        
        






    
  <div style="display: inline-table; " class="element teaser col3 election-col-4 election-col-xl-4 election-col-l-4 election-col-m-4 election-col-s-12  threecolumngridteaser grid_1 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://regina.ctvnews.ca/different-kind-of-christmas-private-gatherings-further-restricted-in-new-sask-covid-19-measures-1.5230816"   ><img title='Scott Moe' height='450' alt='Premier of Saskatchewan Scott Moe and Saqib Shahab, chief medical health officer, arrive to a COVID-19 news update at the Legislative Building in Regina on Wednesday March 18, 2020. THE CANADIAN PRESS/Michael Bell' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.4908124.1587613707!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                                                                  </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://regina.ctvnews.ca/different-kind-of-christmas-private-gatherings-further-restricted-in-new-sask-covid-19-measures-1.5230816"   >'Different kind of Christmas': Private gatherings further restricted in new Sask. COVID-19 measures</a>

        </h2>
    </div>
    </div>

                  
</div>
                                                  
            
                                                            
        






    
  <div style="display: inline-table; " class="element teaser col3 election-col-4 election-col-xl-4 election-col-l-4 election-col-m-4 election-col-s-12  threecolumngridteaser grid_2 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://regina.ctvnews.ca/2-new-covid-19-deaths-in-sask-269-more-cases-reported-1.5230254"   ><img title='COVID' height='451' alt='FILE - Specimens to be tested for COVID-19 are seen at LifeLabs after being logged upon receipt at the company&#39;s lab, in Surrey, B.C., on Thursday, March 26, 2020. (THE CANADIAN PRESS/Darryl Dyck)' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.5199370.1606676771!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                                                                  </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://regina.ctvnews.ca/2-new-covid-19-deaths-in-sask-269-more-cases-reported-1.5230254"   >2 new COVID-19 deaths in Sask.; 269 more cases reported</a>

        </h2>
    </div>
    </div>

                  
</div>
                                                  
            
                                                            
        






    
  <div style="display: inline-table; " class="element teaser col3 election-col-4 election-col-xl-4 election-col-l-4 election-col-m-4 election-col-s-12  threecolumngridteaser grid_3 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://regina.ctvnews.ca/sha-conducts-dry-run-for-covid-19-vaccine-roll-out-in-dec-1.5230650"   ><img title='covid vaccine' height='450' alt='Dr. Rhonda Flores looks at protein samples at Novavax labs in Rockville, Maryland on March 20, 2020 which is one of the labs developing a vaccine for the coronavirus. (ANDREW CABALLERO-REYNOLDS/AFP via Getty Images/CNN)' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.5032477.1595334387!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                                                                  </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://regina.ctvnews.ca/sha-conducts-dry-run-for-covid-19-vaccine-roll-out-in-dec-1.5230650"   >SHA conducts 'Dry run' for COVID-19 vaccine roll out in Dec.</a>

        </h2>
    </div>
    </div>

                  
</div>
                                              <div class="clearfix"></div></li>
              
            
              <li class="dc grid">
                                                        
        






    
  <div style="display: inline-table; " class="element teaser col3 election-col-4 election-col-xl-4 election-col-l-4 election-col-m-4 election-col-s-12  threecolumngridteaser grid_4 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://regina.ctvnews.ca/riders-will-limit-spending-on-players-1.5230792"   ><img title='Riders' height='450' alt='Riders' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.4627350.1570460122!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                                                                  </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://regina.ctvnews.ca/riders-will-limit-spending-on-players-1.5230792"   >Riders will limit spending on players</a>

        </h2>
    </div>
    </div>

                  
</div>
                                                  
            
                                                            
        






    
  <div style="display: inline-table; " class="element teaser col3 election-col-4 election-col-xl-4 election-col-l-4 election-col-m-4 election-col-s-12  threecolumngridteaser grid_5 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://regina.ctvnews.ca/regina-police-looking-to-identify-robbery-victim-1.5230601"   ><img title='Regina police' height='449' alt='A Regina police cruiser is seen in this file image. ' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.2925109.1527900527!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                                                                  </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://regina.ctvnews.ca/regina-police-looking-to-identify-robbery-victim-1.5230601"   >Regina police looking to identify robbery victim</a>

        </h2>
    </div>
    </div>

                  
</div>
                                                  
            
                                                            
        






    
  <div style="display: inline-table; " class="element teaser col3 election-col-4 election-col-xl-4 election-col-l-4 election-col-m-4 election-col-s-12  threecolumngridteaser grid_6 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://regina.ctvnews.ca/sask-to-give-childcare-facilities-funding-for-covid-19-safety-measures-1.5230446"   ><img title='child care' height='450' alt='child care' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.5097061.1599609748!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                                                                  </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://regina.ctvnews.ca/sask-to-give-childcare-facilities-funding-for-covid-19-safety-measures-1.5230446"   >Sask. to give childcare facilities funding for COVID-19 safety measures</a>

        </h2>
    </div>
    </div>

                  
</div>
                                              <div class="clearfix"></div></li>
                    
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    <hr style="margin-bottom:20px;">


  
  
  
    


    	
  <div class="element list graybox   ">
              <h3>More from CTV News Regina </h3>
                  <ul class="linklist ">
                    

      
            
              <li class="dc grid">
                                                        
        






    
  <div style="display: inline-table; " class="element teaser col3 election-col-4 election-col-xl-4 election-col-l-4 election-col-m-4 election-col-s-12  threecolumngridteaser grid_1 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://regina.ctvnews.ca/3-sask-players-make-final-team-canada-world-junior-roster-1.5227537"   ><img title='Kaeden Korczak' height='450' alt='Kaeden Korczak (File Image) ' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.5222807.1607475148!/httpImage/image.png_gen/derivatives/landscape_800/image.png' /></a>

                                                                                  </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://regina.ctvnews.ca/3-sask-players-make-final-team-canada-world-junior-roster-1.5227537"   >3 Sask. players make final Team Canada World Junior roster</a>

        </h2>
    </div>
    </div>

                  
</div>
                                                  
            
                                                            
        






    
  <div style="display: inline-table; " class="element teaser col3 election-col-4 election-col-xl-4 election-col-l-4 election-col-m-4 election-col-s-12  threecolumngridteaser grid_2 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://regina.ctvnews.ca/regina-born-actress-officially-cast-as-she-hulk-for-upcoming-disney-plus-series-1.5227398"   ><img title='Tatiana Maslany ' height='553' alt='Actress Tatiana Maslany poses on the set of Orphan Black in Toronto on Monday, November 23, 2015. THE CANADIAN PRESS/Darren Calabrese' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.3244451.1484667415!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                                                                  </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://regina.ctvnews.ca/regina-born-actress-officially-cast-as-she-hulk-for-upcoming-disney-plus-series-1.5227398"   >Regina-born actress officially cast as 'She-Hulk' for upcoming Disney Plus series</a>

        </h2>
    </div>
    </div>

                  
</div>
                                                  
            
                                                            
        






    
  <div style="display: inline-table; " class="element teaser col3 election-col-4 election-col-xl-4 election-col-l-4 election-col-m-4 election-col-s-12  threecolumngridteaser grid_3 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://regina.ctvnews.ca/members-of-regina-lgbtq-community-mourning-loss-of-sister-jenny-talia-1.5224733"   ><img title='Sister Jenny Talia' height='450' alt='Derek Seitz, better known by their drag persona Sister Jenny Talia, passed away suddenly on Dec. 8, 2020. (Instagram/Jenny Talia)' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.5224739.1607560347!/httpImage/image.png_gen/derivatives/landscape_800/image.png' /></a>

                                                                                  </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://regina.ctvnews.ca/members-of-regina-lgbtq-community-mourning-loss-of-sister-jenny-talia-1.5224733"   >Members of Regina LGBTQ community mourning loss of Sister Jenny Talia</a>

        </h2>
    </div>
    </div>

                  
</div>
                                              <div class="clearfix"></div></li>
              
            
              <li class="dc grid">
                                                        
        






    
  <div style="display: inline-table; " class="element teaser col3 election-col-4 election-col-xl-4 election-col-l-4 election-col-m-4 election-col-s-12  threecolumngridteaser grid_4 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://regina.ctvnews.ca/here-s-how-you-can-send-a-holiday-letter-to-residents-at-a-regina-retirement-home-1.5224688"   ><img title='College Park Retirement Residence' height='450' alt='College Park Retirement Residence is asking people to send letters to its residents this holiday season. (Facebook/College Park Retirement Residence) ' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.5224689.1607558924!/httpImage/image.jpeg_gen/derivatives/landscape_800/image.jpeg' /></a>

                                                                                  </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://regina.ctvnews.ca/here-s-how-you-can-send-a-holiday-letter-to-residents-at-a-regina-retirement-home-1.5224688"   >Here's how you can send a holiday letter to residents at a Regina retirement home</a>

        </h2>
    </div>
    </div>

                  
</div>
                                                  
            
                                                            
        






    
  <div style="display: inline-table; " class="element teaser col3 election-col-4 election-col-xl-4 election-col-l-4 election-col-m-4 election-col-s-12  threecolumngridteaser grid_5 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://regina.ctvnews.ca/weyburn-dad-builds-elaborate-backyard-hockey-rink-1.5218084"   ><img title='Backyard Rink' height='450' alt='Ashton Schenk, 8, playing hockey on a backyard rink his dad Dean constructed in their shed. (Claire Hanna/CTV News) ' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.5218095.1607125915!/httpImage/image.png_gen/derivatives/landscape_800/image.png' /></a>

                                                                                  </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://regina.ctvnews.ca/weyburn-dad-builds-elaborate-backyard-hockey-rink-1.5218084"   >Weyburn dad builds elaborate backyard hockey rink</a>

        </h2>
    </div>
    </div>

                  
</div>
                                                  
            
                                                            
        






    
  <div style="display: inline-table; " class="element teaser col3 election-col-4 election-col-xl-4 election-col-l-4 election-col-m-4 election-col-s-12  threecolumngridteaser grid_6 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://regina.ctvnews.ca/regina-teenager-building-minecraft-version-of-queen-city-1.5217051"   ><img title='minecraft ' height='450' alt='Courtesy: Nicholas Fuzesy' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.5217057.1607092752!/httpImage/image.png_gen/derivatives/landscape_800/image.png' /></a>

                                                                                  </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://regina.ctvnews.ca/regina-teenager-building-minecraft-version-of-queen-city-1.5217051"   >Regina teenager building Minecraft version of Queen City</a>

        </h2>
    </div>
    </div>

                  
</div>
                                              <div class="clearfix"></div></li>
                    
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    <hr style="margin-bottom:20px;">


  
  
  
    


    	
  <div class="element list graybox   ">
              <h3>DON'T MISS </h3>
                  <ul class="linklist ">
                    

      
            
              <li class="dc grid">
                                                        
        






    
  <div style="display: inline-table; " class="element teaser col3 election-col-4 election-col-xl-4 election-col-l-4 election-col-m-4 election-col-s-12  threecolumngridteaser grid_1 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage unmutePlayer">
              
        	        	                                  
    
        <a   href="https://regina.ctvnews.ca/video?playlistId=1.5230824"   ><div class='videoIcon'>false</div><img title='2020 Dumpster fire' height='450' alt='2020 Dumpster fire' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.5226573.1607650060!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                                                </div>
    <div class="bn-headline unmutePlayer">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                                                                                  
    
        <a   href="https://regina.ctvnews.ca/video?playlistId=1.5230824"   >Alta. ad agency sums up 2020 with Xmas Dumpster Fire Channel</a>

        </h2>
    </div>
    </div>

            	      
</div>
                                                  
            
                                                            
        






    
  <div style="display: inline-table; " class="element teaser col3 election-col-4 election-col-xl-4 election-col-l-4 election-col-m-4 election-col-s-12  threecolumngridteaser grid_2 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage unmutePlayer">
              
        	        	                                  
    
        <a   href="https://regina.ctvnews.ca/video?playlistId=1.5228438"   ><div class='videoIcon'>false</div><img title='Man&#39;s encounter with polar bears a TikTok hit ' height='400' alt='Man&#39;s encounter with polar bears a TikTok hit ' width='711' src='https://www.ctvnews.ca/polopoly_fs/1.5228434.1607737568!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                                                </div>
    <div class="bn-headline unmutePlayer">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                                                                                  
    
        <a   href="https://regina.ctvnews.ca/video?playlistId=1.5228438"   >Vancouver man's wild trip with his dad is a TikTok hit</a>

        </h2>
    </div>
    </div>

            	      
</div>
                                                  
            
                                                            
        






    
  <div style="display: inline-table; " class="element teaser col3 election-col-4 election-col-xl-4 election-col-l-4 election-col-m-4 election-col-s-12  threecolumngridteaser grid_3 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage unmutePlayer">
              
        	        	                                  
    
        <a   href="https://regina.ctvnews.ca/video?playlistId=1.5230267"   ><div class='videoIcon'>false</div><img title='This 21-year-old’s t-shirt collection is expected ' height='450' alt='This 21-year-old’s t-shirt collection is expected ' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.5230296.1607960307!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                                                </div>
    <div class="bn-headline unmutePlayer">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                                                                                  
    
        <a   href="https://regina.ctvnews.ca/video?playlistId=1.5230267"   >Canadian man's rare T-shirt collection expected to fetch $2M</a>

        </h2>
    </div>
    </div>

            	      
</div>
                                              <div class="clearfix"></div></li>
                    
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    <hr style="margin-bottom:20px;">


  
  
  
    


    	
  <div class="element list graybox   ">
              <h3>CTVNews.ca Top Stories </h3>
                  <ul class="linklist ">
                    

      
            
              <li class="dc grid">
                                                        
        






    
  <div style="display: inline-table; " class="element teaser col3 election-col-4 election-col-xl-4 election-col-l-4 election-col-m-4 election-col-s-12  threecolumngridteaser grid_1 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://www.ctvnews.ca/health/coronavirus/v-day-first-covid-19-vaccines-administered-in-canada-1.5230184"   ><img title='First COVID-19 vaccinations in Quebec' height='450' alt='Quebec Health Minister Christian Dube greets Maimonides CHSLD resident Gloria Lallouz after she received a first dose of COVID-19 vaccine in Montreal, on Monday, December 14, 2020. THE CANADIAN PRESS/Paul Chiasson' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.5230862.1607982265!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                                                                  </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://www.ctvnews.ca/health/coronavirus/v-day-first-covid-19-vaccines-administered-in-canada-1.5230184"   >'V-Day': First COVID-19 vaccines administered in Canada</a>

        </h2>
    </div>
    </div>

                  
</div>
                                                  
            
                                                            
        






    
  <div style="display: inline-table; " class="element teaser col3 election-col-4 election-col-xl-4 election-col-l-4 election-col-m-4 election-col-s-12  threecolumngridteaser grid_2 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://winnipeg.ctvnews.ca/man-who-hurled-trailer-hitch-at-indigenous-woman-in-thunder-bay-found-guilty-of-manslaughter-1.5230762"   ><img title='Barbara Kentner' height='450' alt='Barbara Kentner, 34, underwent emergency surgery after the incident Jan. 29, but never fully recovered. (Source: APTN)' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.5154357.1603295526!/httpImage/image.jpeg_gen/derivatives/landscape_800/image.jpeg' /></a>

                                                                                  </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://winnipeg.ctvnews.ca/man-who-hurled-trailer-hitch-at-indigenous-woman-in-thunder-bay-found-guilty-of-manslaughter-1.5230762"   >Man who hurled trailer hitch at Indigenous woman in Thunder Bay found guilty of manslaughter</a>

        </h2>
    </div>
    </div>

                  
</div>
                                                  
            
                                                            
        






    
  <div style="display: inline-table; " class="element teaser col3 election-col-4 election-col-xl-4 election-col-l-4 election-col-m-4 election-col-s-12  threecolumngridteaser grid_3 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://edmonton.ctvnews.ca/alberta-adds-record-1-887-new-cases-cmoh-says-province-has-only-achieved-a-plateau-1.5230707"   ><img title='Deena Hinshaw' height='450' alt='Alberta Chief Medical Officer of Health Dr. Deena Hinshaw reports 1,887 new cases of COVID-19 in the province on Dec. 14, 2020, as officials prepare to receive the first doses of the Pfizer vaccine in Edmonton and Calgary. ' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.5230730.1607975794!/httpImage/image.png_gen/derivatives/landscape_800/image.png' /></a>

                                            <span class="tag eHub-tag">NEW </span>                          <span class="tag">NEW </span>            </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://edmonton.ctvnews.ca/alberta-adds-record-1-887-new-cases-cmoh-says-province-has-only-achieved-a-plateau-1.5230707"   >Alberta adds record 1,887 new cases; CMOH says province has only achieved a 'plateau'</a>

        </h2>
    </div>
    </div>

                  
</div>
                                              <div class="clearfix"></div></li>
              
            
              <li class="dc grid">
                                                        
        






    
  <div style="display: inline-table; " class="element teaser col3 election-col-4 election-col-xl-4 election-col-l-4 election-col-m-4 election-col-s-12  threecolumngridteaser grid_4 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://winnipeg.ctvnews.ca/nine-more-covid-19-deaths-in-manitoba-inch-province-closer-to-grim-milestone-1.5230175"   ><img title='Brent roussin' height='450' alt='Dr. Brent Roussin, Manitoba chief public health officer, speaks during the province&#39;s COVID-19 update at the Manitoba legislature in Winnipeg Saturday, March 28, 2020. THE CANADIAN PRESS/John Woods' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.4989878.1592497738!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                            <span class="tag eHub-tag">UPDATED </span>                          <span class="tag">UPDATED </span>            </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://winnipeg.ctvnews.ca/nine-more-covid-19-deaths-in-manitoba-inch-province-closer-to-grim-milestone-1.5230175"   >Nine more COVID-19 deaths in Manitoba inch province closer to grim milestone</a>

        </h2>
    </div>
    </div>

                  
</div>
                                                  
            
                                                            
        






    
  <div style="display: inline-table; " class="element teaser col3 election-col-4 election-col-xl-4 election-col-l-4 election-col-m-4 election-col-s-12  threecolumngridteaser grid_5 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://www.ctvnews.ca/world/america-votes/biden-clears-270-vote-mark-as-electors-affirm-his-victory-1.5229908"   ><img title='electoral college' height='452' alt='In this Dec. 19, 2016, file photo members of the Mississippi Electoral College sign certificates of vote in the process of formally casting their electoral votes in the 2016 General Election for President and Vice President of the United States at the Capitol in Jackson, Miss. (AP Photo/Rogelio V. Solis, File)' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.5229909.1607927260!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                                                                  </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://www.ctvnews.ca/world/america-votes/biden-clears-270-vote-mark-as-electors-affirm-his-victory-1.5229908"   >Biden clears 270-vote mark as electors affirm his victory</a>

        </h2>
    </div>
    </div>

                  
</div>
                                                  
            
                                                            
        






    
  <div style="display: inline-table; " class="element teaser col3 election-col-4 election-col-xl-4 election-col-l-4 election-col-m-4 election-col-s-12  threecolumngridteaser grid_6 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://www.ctvnews.ca/business/series-of-gaps-allowed-massive-desjardins-data-breach-privacy-watchdog-says-1.5230179"   ><img title='Desjardins' height='450' alt='A Caisse populaire Desjardins sign is seen in Montreal on Tuesday, June 18, 2019. THE CANADIAN PRESS/Paul Chiasson' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.4475263.1561054851!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                                                                  </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://www.ctvnews.ca/business/series-of-gaps-allowed-massive-desjardins-data-breach-privacy-watchdog-says-1.5230179"   >Series of gaps allowed massive Desjardins data breach, privacy watchdog says</a>

        </h2>
    </div>
    </div>

                  
</div>
                                              <div class="clearfix"></div></li>
                    
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  

  </div>
  
                       
					
 
                    
        </div>
      </div>
    </div>
    		      <script type="text/javascript">
       jQuery(function() {
                              jQuery("a.galleryitem").click(function() {
            trackLightbox(false, jQuery(this).attr("title"));
          });
                 });
        
      </script>
			        
        
    									    <script type="text/javascript">
       jQuery(function() {
                                Tracking.setValue(32,"");
                        Tracking.setValue(33,"Michaela Solomon ");
                             });
        
      </script>
			    
  </section>
  
                  </div><!-- END .content-primary -->
          
    <!-- if(content.righttop || content.boxads) -->
          <div class="content-secondary electionArticleSecondary">
                <div class="sidebar">
                                    



  
  
    <style>
#img1 {visibility:hidden;}
</style>
  
  
  
    

<div>
  
  



  
  
    
                                    <div class="boxAd ">
							                            <div class="advert">
        
                        
                                                                                              
                	<div id="div-gpt-ad-300_250-6" class="advert-placeholder"></div>
        
<script type="text/javascript">
	if ($(window).width() <= 768 && ("dart" == "boxAd" || "boxAd" == "boxAd") || "dart" == "dart" && $(window).width() <= 768 ) {
	  $( ".articleBody p:eq(1)" ).after($("#div-gpt-ad-300_250-6").closest(".boxAd"));
	}
</script>

  		<script type="text/javascript">
	    if (document.querySelector('.advert') !== null) {
	        googletag.cmd.push(function () {
	            headertag.display("div-gpt-ad-300_250-6");
	        });
	    }
	</script>
          
                    								<p class="ad-below">Advertisement</p>
							            </div>
                
                    </div>
        
    
  
  
  
  
    



  <div class="element list li-divider   ">
              <h3>Most-Watched </h3>
                  <ul class="linklist ">
                                            
    <li class="dc ">
                                                
          
      







  <div style="display: inline-table; " class="element teaser    ">

          


    
   	    
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage unmutePlayer">
              
        	        	                                  
    
        <a   href="https://regina.ctvnews.ca/video?clipId=2099744"   ><div class='vid'>false</div><img title='Skip the Dishes' height='450' alt='(Skip the Dishes)' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.4952484.1590349702!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                                                </div>
    <div class="bn-headline unmutePlayer">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                                                                                  
    
        <a   href="https://regina.ctvnews.ca/video?clipId=2099744"   >Restaurants call on customers to skip delivery app</a>

        </h2>
    </div>
    </div>

            		<div class="airClip">Air Date: December 11, 2020</div>
	      
</div>
                                        </li>
                          
    <li class="dc ">
                                                
          
      







  <div style="display: inline-table; " class="element teaser    ">

          


    
   	    
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage unmutePlayer">
              
        	        	                                  
    
        <a   href="https://regina.ctvnews.ca/video?clipId=68596"   ><div class='vid'>false</div><img title='CTV News Channel ' height='450' alt='CTV News Channel ' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.4344128.1553095687!/httpImage/image.png_gen/derivatives/landscape_800/image.png' /></a>

                                                                </div>
    <div class="bn-headline unmutePlayer">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                                                                                  
    
        <a   href="https://regina.ctvnews.ca/video?clipId=68596"   >LIVE: Ongoing news coverage on CTV News Channel</a>

        </h2>
    </div>
    </div>

            		<div class="airClip">Air Date: January 23, 2017</div>
	      
</div>
                                        </li>
                          
    <li class="dc ">
                                                
          
      







  <div style="display: inline-table; " class="element teaser    ">

          


    
   	    
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage unmutePlayer">
              
        	        	                                  
    
        <a   href="https://regina.ctvnews.ca/video?clipId=2099743"   ><div class='vid'>false</div><img title='6 more deaths confirmed at Parkside Extendicare' height='450' alt='6 more deaths confirmed at Parkside Extendicare' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.5228384.1607734516!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                                                </div>
    <div class="bn-headline unmutePlayer">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                                                                                  
    
        <a   href="https://regina.ctvnews.ca/video?clipId=2099743"   >6 more deaths confirmed at Parkside Extendicare</a>

        </h2>
    </div>
    </div>

            		<div class="airClip">Air Date: December 11, 2020</div>
	      
</div>
                                        </li>
                          
    <li class="dc ">
                                                
          
      







  <div style="display: inline-table; " class="element teaser    ">

          


    
   	    
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage unmutePlayer">
              
        	        	                                  
    
        <a   href="https://regina.ctvnews.ca/video?clipId=2100058"   ><div class='vid'>false</div><img title='Radville Health Care Auxiliary' height='449' alt='Staff and volunteers at the Radville Health Care Auxiliary set up decorations outside of the care home to try and spread some joy among residents. (Supplied: Mara Barbarin) ' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.5229119.1607821369!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                                                </div>
    <div class="bn-headline unmutePlayer">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                                                                                  
    
        <a   href="https://regina.ctvnews.ca/video?clipId=2100058"   >Radville care home gets Christmas display</a>

        </h2>
    </div>
    </div>

            		<div class="airClip">Air Date: December 12, 2020</div>
	      
</div>
                                        </li>
                          
    <li class="dc ">
                                                
          
      







  <div style="display: inline-table; " class="element teaser    ">

          


    
   	    
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage unmutePlayer">
              
        	        	                                  
    
        <a   href="https://regina.ctvnews.ca/video?clipId=2096524"   ><div class='vid'>false</div><img title='Fire crews assisting with Extendicare outbreak' height='450' alt='Fire crews assisting with Extendicare outbreak' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.5222764.1607473641!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                                                </div>
    <div class="bn-headline unmutePlayer">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                                                                                  
    
        <a   href="https://regina.ctvnews.ca/video?clipId=2096524"   >Fire crews assisting with Extendicare outbreak</a>

        </h2>
    </div>
    </div>

            		<div class="airClip">Air Date: December 8, 2020</div>
	      
</div>
                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    



  <div class="element list li-divider   ">
              <h3>Most-Read </h3>
                  <ul class="linklist ">
                                            
    <li class="dc ">
                                                
          
      







  <div style="display: inline-table; " class="element teaser    ">

          


    
   	    
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://regina.ctvnews.ca/different-kind-of-christmas-private-gatherings-further-restricted-in-new-sask-covid-19-measures-1.5230816"   ><img title='Scott Moe' height='450' alt='Premier of Saskatchewan Scott Moe and Saqib Shahab, chief medical health officer, arrive to a COVID-19 news update at the Legislative Building in Regina on Wednesday March 18, 2020. THE CANADIAN PRESS/Michael Bell' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.4908124.1587613707!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                                                                  </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://regina.ctvnews.ca/different-kind-of-christmas-private-gatherings-further-restricted-in-new-sask-covid-19-measures-1.5230816"   >'Different kind of Christmas': Private gatherings further restricted in new Sask. COVID-19 measures</a>

        </h2>
    </div>
    </div>

                  
</div>
                                        </li>
                          
    <li class="dc ">
                                                
          
      







  <div style="display: inline-table; " class="element teaser    ">

          


    
   	    
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://regina.ctvnews.ca/2-new-covid-19-deaths-in-sask-269-more-cases-reported-1.5230254"   ><img title='COVID' height='451' alt='FILE - Specimens to be tested for COVID-19 are seen at LifeLabs after being logged upon receipt at the company&#39;s lab, in Surrey, B.C., on Thursday, March 26, 2020. (THE CANADIAN PRESS/Darryl Dyck)' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.5199370.1606676771!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                                                                  </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://regina.ctvnews.ca/2-new-covid-19-deaths-in-sask-269-more-cases-reported-1.5230254"   >2 new COVID-19 deaths in Sask.; 269 more cases reported</a>

        </h2>
    </div>
    </div>

                  
</div>
                                        </li>
                          
    <li class="dc ">
                                                
          
      







  <div style="display: inline-table; " class="element teaser    ">

          


    
   	    
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://regina.ctvnews.ca/covid-19-cases-confirmed-at-assisted-living-centres-in-regina-saskatoon-1.5229595"   ><img title='Roy Romanow Provincial Lab' height='449' alt='An employee is pictured at the Roy Romanow Provincial Lab. (Marc Smith / CTV News Regina)' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.4988041.1592409199!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                                                                  </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://regina.ctvnews.ca/covid-19-cases-confirmed-at-assisted-living-centres-in-regina-saskatoon-1.5229595"   >COVID-19 cases confirmed at assisted living centres in Regina, Saskatoon </a>

        </h2>
    </div>
    </div>

                  
</div>
                                        </li>
                          
    <li class="dc ">
                                                
          
      







  <div style="display: inline-table; " class="element teaser    ">

          


    
   	    
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://regina.ctvnews.ca/3-new-covid-19-deaths-222-more-cases-reported-in-sask-1.5229398"   ><img title='Coronavirus' height='450' alt='An image enhanced by the National Institute of Allergy and Infectious Diseases Integrated Research Facility in Fort Detrick, Md., shows Novel Coronavirus SARS-CoV-2 virus particles, orange, isolated from a patient. (NIAID/National Institutes of Health via AP)' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.5015694.1594223136!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                                                                  </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://regina.ctvnews.ca/3-new-covid-19-deaths-222-more-cases-reported-in-sask-1.5229398"   >3 new COVID-19 deaths, 222 more cases reported in Sask. </a>

        </h2>
    </div>
    </div>

                  
</div>
                                        </li>
                          
    <li class="dc ">
                                                
          
      







  <div style="display: inline-table; " class="element teaser    ">

          


    
   	    
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://regina.ctvnews.ca/covid-19-cases-reported-at-two-schools-in-regina-1.5229883"   ><img title='Empty classroom' height='450' alt='An empty classroom. (file)' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.5062070.1597273554!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                                                                  </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://regina.ctvnews.ca/covid-19-cases-reported-at-two-schools-in-regina-1.5229883"   >COVID-19 cases reported at two schools in Regina</a>

        </h2>
    </div>
    </div>

                  
</div>
                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    
                                            <div class="">
        
                        
                                                                                              
                	<div id="div-gpt-ad-30_1-5" class="advert-placeholder"></div>
        
<script type="text/javascript">
	if ($(window).width() <= 768 && ("dart" == "boxAd" || "Leaderboard" == "boxAd") || "dart" == "dart" && $(window).width() <= 768 ) {
	  $( ".articleBody p:eq(1)" ).after($("#div-gpt-ad-30_1-5").closest(".boxAd"));
	}
</script>

  		<script type="text/javascript">
	    if (document.querySelector('.advert') !== null) {
	        googletag.cmd.push(function () {
	            headertag.display("div-gpt-ad-30_1-5");
	        });
	    }
	</script>
          
                
                    </div>
        
    
  
  

  </div>
  
                        



                  </div><!-- END .sidebar -->
      </div><!-- END div.content-secondary -->
        	  </div><!-- END div.content-wrapper -->
</div><!-- END .content -->
	<footer class="content-footer election-col-12 election-col-l-12 election-col-m-12 election-col-s-12">
        	



  
  
    <style>
  .sidebar .element.list.li-divider .vid {z-index: auto}
  </style>
  
  
  
    <script type="text/javascript">
  if (window.location.href.indexOf('/mobile/') > 0) {
    var imported = document.createElement('img');
    var dist_id="3005664";
    imported.src="//beacon.scorecardresearch.com/scripts/beacon.dll?C1=2&C2=" + dist_id + "&C3=" + dist_id + "&C4=" + escape(window.location.href) + "&C5=&C6=&C7=" + escape(window.location.href) + "&C8=" + escape(document.title) + "&C9=" + escape(document.referrer) + "&rn=" + Math.floor(Math.random() * 99999999)
    document.body.appendChild(imported);
      }
</script>
  
  
  
        <a href="https://www.bellmedia.ca/sales/political-ads-registry/" class="politicalAdsRegistry">Political Ads Registry</a>
    <p class="terms">Use of this Website assumes acceptance of <a href="https://www.bellmedia.ca/bell-media-website-terms-conditions/" title="Terms &amp; Conditions">Terms &amp; Conditions</a> and <a href="https://support.bell.ca/Billing-and-Accounts/Security_and_privacy/How_does_Bell_respect_my_privacy" title="Privacy Policy">Privacy Policy</a></p>
    <p class="copyright">&#169; 2020<a href="http://www.bellmedia.ca/"><img class="logo" src="https://static.ctvnews.ca/bellmedia/common/img/logos/bell_media_en_white.png" alt="Bell Media" /></a>All rights reserved.</p>

  
      <p><a class="back-top hidden" href="#top" title="skip to top of page">Back to top</a></p>

</footer><!-- END #content-footer -->                      <style>
  .sidebar .element.list.li-divider .vid {z-index: auto}
  </style>                      <script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/jquery.form.js" ></script>
                        <script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/comscore/beacon.js" ></script>
                            
        <script type="text/javascript">
            (function() {
                /** CHARTBEAT CONFIGURATION START **/
                var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

                                _sf_async_config.sections = 'Regina, Regina';
                
                _sf_async_config.authors = cbAuthor; // CHANGE THIS TO YOUR AUTHOR NAME(s)
                /** CHARTBEAT CONFIGURATION END **/
                function loadChartbeat() {
                var e = document.createElement('script');
                var n = document.getElementsByTagName('script')[0];
                e.type = 'text/javascript';
                e.async = true;
                e.src = '//static.chartbeat.com/js/chartbeat_video.js';;
                n.parentNode.insertBefore(e, n);
                }
                loadChartbeat();
            })();
        </script>

                          <script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/common.js?v2" ></script>
                    <script type="text/javascript">
        var _gaq = _gaq || []; 
                        _gaq.push(['_setAccount', 'UA-30994051-1']);
    _gaq.push(['_setDomainName', 'ctvnews.ca']);
          _gaq.push(['_trackPageview']);
    
    jQuery(document).ready(function() {
        var insertGATriggers = function() {
                    jQuery("a[data-gaTrackingEvent]").bind('click', function() {
            var gaTrackingEvent = jQuery(this).attr('data-gaTrackingEvent');
            var gaTrackingCategory = jQuery(this).attr('data-gaTrackingCategory');
            var gaTrackingAction = jQuery(this).attr('data-gaTrackingAction');
            var gaTrackingLabel = jQuery(this).attr('data-gaTrackingLabel');
            if (typeof gaTrackingLabel == 'undefined') {
                gaTrackingLabel = "";
            }
            _gaq.push([gaTrackingEvent, gaTrackingCategory, gaTrackingAction, gaTrackingLabel]);
          });
        };
        var ga_src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        requiresDependency(ga_src,insertGATriggers);
    });
</script>          <img src='/logger/p.gif?a=1.5230816&amp;d=/2.628/2.629/2.624/2.846' alt='' />    <script type="text/javascript">
    jQuery('body').bind('logger', function(event) {
      if (event.a) {
        if (!event.d) {
          event.d = '/2.628/2.629/2.624/2.846';
        }
        jQuery.ajax({url:'/logger/p.gif', data:{a:event.a, d:event.d}});
      }
    });
  </script>
              

          
  <script type="text/javascript"> _AUTO_TRACK = false; </script>
            <script type="text/javascript" src="//beta.ctvnews.ca/content/dam/static-resources/IncludeAdobeAuth3.js"></script>
  <script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/omnitureTVE.js"></script>
  
  <script type="text/javascript">
                            
   	  	  	    // var d = new Date();
    // console.log('Before: ', d.toLocaleTimeString());
    // setTimeout( () => {
    setupOmnitureTracking(
      "ctvgmnews",
      "CTV News",
      "News",
      "regina",
      "story",
      "www",
       "CTVNews",       "false",
      "false",
      false,
      false,
      "ctvgmnewsglobalsuite");
    // }, 1500);
    // var d = new Date();
    // console.log('After: ', d.toLocaleTimeString());
       _satellite.pageBottom();
  
  </script>

         <script type="text/javascript">
      jQuery(document).ready(
      function(){
                                                          trackContent(false, "'Different kind of Christmas': Private gatherings further restricted in new Sask. COVID-19 measures");
                                    });
      </script>
         <script src="https://tru.am/scripts/custom/ctvnews.js"></script>
    <script>
    jQuery(document).ready(
        function(){
          requiresDependency('https://static.ctvnews.ca/bellmedia/common/js/trustProject.js', function() {initTrustLabel()})
        })
  </script>
</body>
</html>
